jueves, 9 de febrero de 2012

Fórmulas Básicas de Excel.

 Semana 4
 06 a 09 de Febrero. 

Aprendiendo a Ingresar Fòrmulas:

=suma(A1+A4)
=Suma(A1:A4)
los dos puntos (:) utilizados en una formula de excel significa "hasta"

*SI para ingresar una formula de condición se utiliza la palabra SI ejemplo:

=SI(A1<4;"BÁSICO)

El punto y coma (;) utilizado en una fórmula signifa entonces o sea que si la condidión de que en la celda A1 halla un número menor (<) de 4 entonces imprima la pa
labra básica.

*
PROMEDIO Excel internamente suma y divide los dato ingresados en un rango determinado que usted seleccione sacan
do el promedio. ejemplo:

=promedio(C4:C17)

*MAX Excel analiza los datos seleccionados y escoge el dato mayor que halla entre ellos

=max(C4:C17)

*MIN Excel analiza los datos seleccionados y escoge el dato menor que halla entre ellos

=min(C4:C17)

*CONTAR cuenta el numero de datos de datos que hallan seleccionados
=contar(C4:C17)



No hay comentarios:

Publicar un comentario en la entrada